Ankündigung

Einklappen
Keine Ankündigung bisher.

Auto fährt nicht mehr?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Auto fährt nicht mehr?

    Hallo zusammen,

    bin heute mit meinem Auto über den Parkplatz gefahren. Als nach ca. 3 min das Auto einfach stehen geblieben ist ging nix mehr die LED vom
    regler leuchtet nicht mehr und vom empfänger auch nicht?(Regler und motor sind nicht mal lauwarm) ist der regler
    kaputt? woran kann das liegen? (sorry wenn ich mein Problem nicht näher
    beschreiben kann bin ein absolut neu im RC bereich!) das auto ist nen 1/10 Onroad TA-01 chassis; da ist nen robbe Futaba MC
    210CB Regler drin(hab mir ein LRP Ai Runner Reverse bestellt), Motor
    Kyosho Mega 14x2,Servo , AKKU ein neuer Orion 3300 NI-MH und nein der
    ist nicht leer! als funke hab ich Carson 500033 Reflex Wheel Pro LCD
    2.4GHz 3 Kanal


    Hab es grade noch mal versucht jetzt nach gut 30min lässt sich das Auto
    wieder an machen und es fährt wieder? ich steh grad total auf dem
    schlauch!

  • #2
    Re: Auto fährt nicht mehr?

    ÖHHHH Elektro Auto ???

    Wackelkontakt ???

    Kabel checken
    Stecker checken



    Gruß Micha
    1 : 5 KM Baja
    1 : 8 Reely Rex X ( New Edition )
    1 : 10 Maverick Strada XB Evo ( powerd by Lrp )
    1 : 10 Dickie BMW M3
    1 : 18 Helion Animus
    1 : 18 Dickie Lamborghini Gallardo
    Graupner FL8 Sar
    Rc Heli - Air Helicopter 80cm
    Revel Rotobot
    MJX F645/45

    Kommentar

    Lädt...
    X