Ankündigung

Einklappen
Keine Ankündigung bisher.

Motor zieht nicht, wenn er warm ist

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Motor zieht nicht, wenn er warm ist

    hallo ich habe ein problehm mit mein motor wenn er kalt ist dann zieht ganz gut aber wenn er heiß ist dann fängt er an zu schwächeln und zieht nicht mehr woran kann das lieben ist er zu fett oer zu mager ich habe keine ahnung BITTE um hilfe

  • #2
    hi,

    willkommen im forum! könntest du dein problem noch etwas genauer beschreiben?

    Kommentar


    • #3
      Hört sich nach einem Hitze Problem an .

      Was hast du für einen Wagen und ist deine Karo ziemlich dicht ?
      Hast du Löcher in deiner Karo ?
      Hast du einen Tuning Reso der Große Hitze abgibt ?

      MFG Neo

      Kommentar


      • #4
        Jup, denke auch des es die Hitze ist. Weitere Details wären von Vorteil.

        Und Willkommen im Forum.
        P.S.: Habe mal den Titel ein wenig angepasst, kann ja sonst keiner was mit Anfangen.

        Kommentar


        • #5
          danke erstmal für die antworten

          Also ich habe ein carson cr4 und denn motor habe ich auf ein p 240 gebaut als buggy und der motor ist ein 2,5 ccm und die karo ist zerschnitten und die fenster habe ich auch raus geschnitt also die frontscheibe und die heckscheibe also luft bekommt er genug die kühl rippen sind auch alle dran und denn orginalen ressrohr ist auch drann ich kann mir es nicht erklären warum er dann die leistung nicht hat

          Kommentar


          • #6
            Wie alt ist der Motor? Sabbert irgendwo was raus? Wenn die Nitros warm werden kann sich der Zylinderkopf lockern.

            Kommentar


            • #7
              also da sabbert nichts raus der motor hat höchstens 3 liter durch und ich habe noch ein 2,2 ps motor und da schaffe ich es nicht ihn einzustellen denn er leuft genau so wie der 2,5 ccm motor und der hat gerade mal ein halben liter durch wenn er warm wird geht er aus und wenn er kalt ist leuft er wunderbar und sobalt warm ist wieder schluß mit denn spaß irgend wie habe ich nur problehme mit denn dinger ach ja der motor mit 2,2ps ist ein FORCE X-RACE MOTOR 18 SZ 2,95 CCM der geht richtig gut ab wenn er mal will

              Danke schon mal in voraus

              Kommentar


              • #8
                Hast du die Dinger richtig eingefahren?

                Einen Einstellungsquicky gibts >>hier<<

                Vielleicht ist ja auch nur der Vergaser scheiße? Kann man die Nadeln eher leicht oder schwer drehen? Die bessere Wahl sind da immer die Schiebevergaser. Sind alle Schläuche in Ordnung? Reso zum Tank etc?

                Kommentar


                • #9
                  habbe ich alles gemacht ich breuchte mal eine einstelungs liste für verbrenner wehr weiß wo ich die bekomme bitte HILFE

                  Kommentar


                  • #10
                    Alle Nadeln bis Anschlag zudrehen dann 2,5 Umdrehungen aufmachen. Das ist Standard und gängig auch bei den Motoren die du fährst. Dann dementsprechend nachjustieren wie beschrieben, da hat jeder Motor sein Eigenleben.

                    Einfahren, genauso wies beschrieben ist ansonsten gehen die die Dinger immer willkürlich wegen einem Kolbenklemmer aus. Man sollte sowieso den Motor erstmal im Standgas tuckern lassen bis dieser warm ist ehe man etwas einstellt.

                    Nachtrag: Beim Force X-Race ist die Werkseinstellung der Hauptdüsennadel 2 Umdrehung raus.

                    Kommentar


                    • #11
                      Was hast du denn für eine Glühkerze drin?

                      Nochmal nachtrag. Hier die genaue Werkseinstellung des Force:

                      HDN: 3 - 3,5 Umdrehungen raus (Von geschlossener Position) (Ist halt immer anders....)
                      Leerlaufnadel: Bündig mit dem Gehäuse
                      Standgas: 1 - 2mm Spalt

                      Kommentar


                      • #12
                        eine kalte die leute bei konrad haben gesagt dasd sond die bessten für die motoren

                        Kommentar


                        • #13
                          Jup sagt man eigentlich immer. Matcho (ist ein Forenmitglied) hatte auch Probleme mit dem laufen, er hat dann eine Mittlere Glühkerze reingemacht da lief er dann runder... Die gehen aber schneller kaputt, weil ja die Nitros mehr wärme produzieren. Stimmt das Mischungsverhältnis deines Sprittes?

                          Kommentar


                          • #14
                            Ich fahre auch immer mit einer mittleren Klühkerze.
                            Moped Tuning

                            Kommentar


                            • #15
                              vielen dank für eure hilfe ich habe mir einfach ein neuen motor zugelegt
                              habe mir denn motor von conrad mit 2,2 ps geholt der ist ganz gut ich danke noch mall an alle

                              Kommentar

                              Lädt...
                              X