Ankündigung

Einklappen
Keine Ankündigung bisher.

Hinterachse: Fehler am Differenzial?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Hinterachse: Fehler am Differenzial?

    Hallo, nettes Forum hier.

    Heute habe ich meinen DTM-Racer bis zur 20. Ausgabe fertiggestellt. D.h. die Hinterachse ist mit dem Chassis verbunden. Vielen Dank übrigens an alle fleißigen Poster, ihr habt mir bisher mit einigen Tipps bereits weitergeholfen.

    Nachdem ich nun ein wenig rumgespielt habe, konnte ich folgende Eigenheit feststellen:

    Wenn ich das linke Rad bewege, so dreht sich das rechte Rad für etwa eine Umdrehung nicht immer mit. Dies tritt nur auf, wenn man das linke Rad kurz und etwas schneller zurück bewegt, und anschließend langsam nach vorne. Umgekehrt konnte ich dies bisher nich reproduzieren, auch beim Drehen an der vorderen Achsenwelle kann ich keine Unregelmäßigkeiten feststellen.

    Ist ein solches Verhalten "nomal" bzw "bedenkenlos", da sich ein Kegelrad wieder einreihen muß? Bitte sagt nicht, daß ich das Ganze wieder auseinandernehmen muß, um im Differenzial irgendwas zu überprüfen. Die verflixten Schrauben...

  • #2
    Re: Hinterachse: Fehler am Differenzial?

    Hallo,

    ich habe die Frage mittlerweile selber beantworten können. Das Laufverhalten der Räder hatte sich mittlerweile verändert. Sobald ich an der vorderen Achswelle drehe liefen die Räder unterschiedlich, also es hat gehakt.

    Nach nochmaligem Durchlesen der Anleitung ist mir aufgefallen das der Gehäusedeckel einrasten muß, und nicht nur plan aufliegen soll. Dies scheint der Fehler zu sein.

    Kommentar


    • #3
      Re: Hinterachse: Fehler am Differenzial?

      Hey @ all,
      schaut mal unter dem thema "hinteres Differenzial"
      Da einige schon etwas weiter mit dem abo sind gab es diese probleme häufiger...
      hier solltet ihr die passenden antworten/tipps usw. finden.
      Gruß Kalle

      Kommentar

      Lädt...
      X