Ankündigung

Einklappen
Keine Ankündigung bisher.

Lipo abgefackelt durch defekte Balancerplatine!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Lipo abgefackelt durch defekte Balancerplatine!

    Hallo habe mir von einem deutschen bekannten Modellbauhändler ein Ladegerät bestellt.Wollte vor dem ersten laden die Steckverbindungen der Balancerplatine testen (noch nicht am Ladegerät angeschlossen) nach dem einstecken eines 2S Lipo an dem 3 poligen Adapter wurde der Akku in sekunden heiß ich schuppste ihn auf den Boden und trennte ihn mit den Schuhen vom Balanceranschluss da war er allerdings schon am "kokeln" .Habe dann mit einem Ohmmeter die Balanceranschlüsse untereinander auf Durchgang geprüft.Leider mußte ich feststellen das in allen Balanceradaptern die jeweils ersten Kontakte untereinander Durchgang haben "KURZSCHLUSS" !! Zum Glück war kein teurer Akku angeschlossen!!! Werde das jetzt erstmal mit dem Händler klären! Der Beitrag soll dazu führen das man vor dem benutzen eines neuen Ladegerätes erstmal die Balancerplatine auf Kurzschluss prüft! Nur soviel Artikel kostete 49 Euro im Angebot wenn das jetzt auch kein teures Ladegerät ist so sollte es doch zumindest sicher sein! Wüßte jedenfalls nicht welchen Fehler ich gemacht haben könnte?
    Zuletzt geändert von RTR; 18.12.2011, 12:49.

  • #2
    AW: Lipo abgefackelt durch defekte Balancerplatine!

    ... um welches Ladegerät ging es? Hast du evtl. einen Link?

    Den Händler bitte nicht posten, der kann ja nichts dafür.
    Gruß Toschi

    Aktuelle: MCD RR V4 /
    Traxxas Summit / Tamiya TA-02 Ford F-150

    Ehemalige:
    R.I.P. Alumienchen (Alu Carbon Fighter Benziner 1:6) / Traxxas E-Revo VXL 1:16 / Tamiya TT-01

    Kommentar


    • #3
      AW: Lipo abgefackelt durch defekte Balancerplatine!

      Du hast eine PN.

      Kommentar


      • #4
        AW: Lipo abgefackelt durch defekte Balancerplatine!

        ich wäre auch daran interessiert welcher Lader es war
        Gruß tobiride

        Kommentar


        • #5
          AW: Lipo abgefackelt durch defekte Balancerplatine!

          Zitat von tobiride Beitrag anzeigen
          ich wäre auch daran interessiert welcher Lader es war
          Du hast auch PN! Heute bekam ich eine neue Platine,hab sie direkt durchgemessen und die ist ok, neuer Akku wurde mir vom Händler auch kostenlos angeboten also alles Korrekt! Er sollte vielleicht mal seinen Zulieferer drauf hinweisen besagte Platinen genauer zu prüfen! Also am besten den Ladevorgang permanent überwachen ,aber wer macht das schon? Ich lade meine Lipos in einer Stahlkassette (alte Geldkassette) so das im Zweifel der Akku gefahrlos darinn abfackeln kann.

          Kommentar


          • #6
            AW: Lipo abgefackelt durch defekte Balancerplatine!

            Hi Leute,

            so ist es aber nicht sehr hilfreich für die Nachwelt, wenn alles via PN ausgetauscht wird.

            Die Komponenten sollten schon genannt werden, nur die Shop´s und Händler sollen nicht veröffentlicht werden.

            Danke euch!

            Gruß McLaren


            sigpic


            30.12.2013, halt durch Schumi, du schaffst das.

            Kommentar

            Lädt...
            X